JoomDev: JD atlanta requires php version 7.0.4 ????? (1/1)
Welcome, Guest
Username: Password: Remember me

TOPIC: JD atlanta requires php version 7.0.4 ?????

JD atlanta requires php version 7.0.4 ????? 5 days 6 hours ago #5101

  • webglb
  • webglb's Avatar
  • Offline
  • New Member
  • Posts: 9
  • Thank you received: 1
  • Karma: 0
JD atlanta instalatopn problem ... "Error displaying the error page" getting this error
The administrator has disabled public write access.

JD atlanta requires php version 7.0.4 ????? 5 days 3 hours ago #5116

  • chandandeep
  • chandandeep's Avatar
  • Online
  • Administrator
  • Posts: 1454
  • Thank you received: 255
  • Karma: 42
Hi,

This is PHP version issue. Make sure your PHP version should in PHP5.6.

Thanks,
Chandan
Thank You,
If you like our support and products, tweet us at joomdev and let the world know about it.
The administrator has disabled public write access.
Time to create page: 0.322 seconds

Save On Black Friday and Cyber Monday: JDBLACK45
Save Flat 45% This Black Friday and Cyber Monday. Valid Till 30 Nov.